Wir stehen für glaubwürdigen Klimaschutz Shutterstock

Wir stehen für glaubwürdigen Klimaschutz


EXCEL-GEEK GESUCHT!

Du kannst Tabellen hoch, runter, kreuz und quer lesen und bearbeiten?

Du kannst mit Formeln wie dieser

 =INDEX('Emissionsdaten '!$A$1:$X$95;SUMMENPRODUKT(('Emissionsdaten '!$A$1:$X$95=A3)*ZEILE('Emissionsdaten '!$1:$95));SUMMENPRODUKT(('Emissionsdaten '!$A$1:$X$95=L3)*SPALTE('Emissionsdaten '!$A:$X)))

oder dieser

=WENN(R3="Economy";0,8; WENN(R3="Business"; 1,5; WENN(R3="First Class"; 2; WENN(R3="Andere";1; "Fehler"))))

umgehen bzw. sie sogar verbessern?

 

Wir suchen eine Person, die uns ca. 2 Tage pro Woche als Werkstudent*in unterstützt.

Wenn Dir außerdem Klimaschutz am Herzen liegt und Du Klimabilanzierung spannend findest, dann schicke uns eine kurze Bewerbung (Anschreiben per Mail und Lebenslauf) an: bewerbung@KlimAktiv.de

BMUV

 

Logo: Umweltbundesamt

 

 

Logo: VNU

BNW Bundesverband Nachhaltige Wirtschaft e.V.

3 fürs Klima

 

Entrepreneurs For Future

 

B.A.U.M. e.V.

 

Allianz für Entwicklung und Klima

 

Logo: KlimAktiv CO2-neutral Unternehmen

 

Logo: WIN-Charta

Die Projekte von KlimAktiv werden vom Bundesministerium für Umwelt, Naturschutz und nukleare Sicherheit (BMU) und dem Umweltbundesamt (UBA) unterstützt.

Stephan Schunkert ist Klimaschutz Ressortleiter im Verband für Nachhaltigkeits- und Umweltmanagement e.V. (VNU) und ist im Fachbeirat von 3 fürs Klima.

KlimAktiv ist Mitglied beim BNW Bundesverband Nachhaltige Wirtschaft e.V.

KlimAktiv begrüßt und unterstützt die Entrepreneurs for Future Initiative und ist aktiv im Bundesdeutschen Arbeitskreis für Umweltbewusstes Management (B.A.U.M.) e. V.

Außerdem unterstützt KlimAktiv die Allianz für Entwicklung und Klima.

KlimAktiv arbeitet klimaneutral, indem wir Emissionen reduzieren und nicht vermeidbare Emissionen kompensieren. KlimAktiv ist Unterzeichner der WIN-Charta der Wirtschaftsinitiative Nachhaltigkeit Baden-Württemberg.