Wir stehen für glaubwürdigen Klimaschutz Shutterstock

Wir stehen für glaubwürdigen Klimaschutz


EXCEL-GEEK GESUCHT!!

Du kannst Tabellen hoch, runter, kreuz und quer lesen und bearbeiten?

Du kannst mit Formeln wie dieser

 =INDEX('Emissionsdaten '!$A$1:$X$95;SUMMENPRODUKT(('Emissionsdaten '!$A$1:$X$95=A3)*ZEILE('Emissionsdaten '!$1:$95));SUMMENPRODUKT(('Emissionsdaten '!$A$1:$X$95=L3)*SPALTE('Emissionsdaten '!$A:$X)))

oder dieser

=WENN(R3="Economy";0,8; WENN(R3="Business"; 1,5; WENN(R3="First Class"; 2; WENN(R3="Andere";1; "Fehler"))))

umgehen? 

 

Wir suchen einen Werkstudenten, die/der uns ca. 2 Tage pro Woche unterstützt.

Wenn Dir außerdem Klimaschutz am Herzen liegt und Du Klimabilanzierung spannend findest, dann schicke uns eine kurze Bewerbung (Anschreiben per Mail und Lebenslauf) an: bewerbung@KlimAktiv.de

 

BMU

 

Logo: Umweltbundesamt

Logo: VNU

 

UnternehmensGrün e.V.

 

 

 

 

 

B.A.U.M. e.V.

 

 

Logo: KlimAktiv CO2-neutral Unternehmen

 

 Logo: WIN-Charta

Die Projekte von KlimAktiv werden vom Bundesministerium für Umwelt, Naturschutz und nukleare Sicherheit (BMU) und dem Umweltbundesamt (UBA) unterstützt.

Stephan Schunkert ist Mitglied des Vorstandes im Verband für Nachhaltigkeits- und Umweltmanagement e.V. (VNU).

Dr. Odette Deuber ist im Vorstand des Bundesverbands der grünen Wirtschaft - UnternehmensGrün e.V.

KlimAktiv ist aktiv im Bundesdeutschen Arbeitskreis für Umweltbewusstes Management (B.A.U.M.) e. V.

KlimAktiv arbeitet klimaneutral und ist Unterzeichner der WIN-Charta der Wirtschaftsinitiative Nachhaltigkeit Baden-Württemberg.